?

Log in

Previous Entry | Next Entry

Имеется LG G3 D 851 для сотового оператора T-Mobile. Аппарат не включает мобильные сети.
Версия android 4.4.2
Версия ПО D85110г
Оператор Мегафон, сим карта старого образца (не поддерживает LTE)
Смартфон при включении сразу поймал сеть, определил опрератора и тарифный план. Звонки совешаются без проблем, а мобильные сети находит, но не включает. В чем может быть проблема?

Comments

( 6 комментариев — Оставить комментарий )
seraph6
22 янв, 2015 09:31 (UTC)
Может, и в "сим-карте старого образца". У нас была ситуация с другим оператором, когда смартфоны с какого-то момента перестали подключаться к мобильному интернету. Симптомы такие: сеть видит, подключиться дает (значок EDGE или H+ появляется), но передача данных не идет. Помогла банальная замена сим-карт на более свежие.

P.S. Настройки-то проверили: APN, логин/пароль, все как надо?
putnik1981
22 янв, 2015 11:06 (UTC)
Про APN забыл-спасибо. Я думал что это прошлый век. Все вроде автоматически должно ставится. Точку доступа забил-изменений никаких.
seraph6
22 янв, 2015 11:23 (UTC)
Обычно автоматом ставится. И обычно логин/пароль не нужен, как в прошлом веке. Но раз не работает, то не помешает все это проверить и попробовать и так, и этак.
Попробуйте с кем-нибудь на время симками поменяться, у кого посвежее - если заработает, значит, скорее всего надо просто свою старую симку заменить.
putnik1981
22 янв, 2015 11:39 (UTC)
Скорее всего так оно и есть-надо симку посвежее...
в настройках пишет Тип мобильной связи EDGE. А у LG UMTS 900 / 2100, HSPA+ 21 Мбит/с так что вечером надо попробовать...
putnik1981
23 янв, 2015 10:00 (UTC)
Вчера купил новую симку-все заработало...
( 6 комментариев — Оставить комментарий )